Disable lazy mouse on startup


#1

Any ideas on how I would disable lazy mouse from being turned on at startup?


#2

Create a start up configuration - basically get the UI exactly how you want it and save that configuration.

http://docs.pixologic.com/reference-guide/preferences/config/
https://www.google.com/search?q=how+to+create+custom+UI+for+zbrush

Hope that helps!