3d max 2018 viewport problem


#1

Hello everyone! I got an issue with my viewport. I`m seeing the backfaces of my objects in the scene. I checked backface cull and see-through options and they are both turned off. I still can’t fix this. Any ideas?

p.s. I tried to merge my scene to a new max file and tried to open it with max 2016