where is "display selected with edged faces" ? (2017)


#1

Really sorry about what could be seen as a stupid question but, now in 2017, no such option is visible to me, not even in the main “customize>preferences”
Am I missing something here? Or am I getting old?


#2

standard>per view presets>per view prefs

(or high…if you are currently on ‘high’…nudge nudge wink wink)


#3

Thank you for this vu