problem in menu zmodeler


#1

when i press space bar to show menu control zmodeler there helf hide in top
how i can move it menu or make all menu tools show ?


#2

its not hidden you have (do nothing) selected which makes it appear part of its hidden,
but your cursor showing you have flip faces poly selected.
the menu needs to close and re open for it to update so your cursor shows what you selected.

in other words select flip faces poly and close and reopen the menu.

try right click instead of space bar you might like it better


#3

Preferences>Interface>UI>Button Size and decreases the size, reload zbrush and try again!