problem with attaching particles to curve

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
  08 August 2011
problem with attaching particles to curve

Hi, (sorry for my english)

Here's the thing - i'm trying to attach emitted particles from pfxtoon outline to a curve. The images below show 'curve flow' method - but in this way maya create another particles emitter and this is not what i've been lookin for.

http://imageshack.us/photo/my-images/841/part1wo.jpg/
http://imageshack.us/photo/my-images/195/part2du.jpg/
http://imageshack.us/photo/my-images/560/part3f.jpg/

http://www.youtube.com/watch?v=BYvm2BvxBeI

Thanks for any help and advices!
 
  08 August 2011
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 08:01 AM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.