CGTalk > Software > Lightwave 3D
Login register
Thread Closed share thread « Previous Thread | Next Thread »  
 
Thread Tools Search this Thread Display Modes
Old 07-31-2003, 06:06 PM   #1
ben_smith
Veteran
 
Join Date: Oct 2002
Posts: 36
Grr.. SpreadSheet Editor ScreamerNet bug... is there an easy way?

Hello all,

Suffice to say I'm getting *majorly* pissed with this ScreamerNet bug where you send scenes to render and they refuse to load properly if they have all that SpreadSheetBanks crap at the start.

Does anyone know, or have the ability to write, a little applet that you can feed scene files too that will clean out all this crapola automagically and let us get on with our jobs?

ben

Benjamin Smith | SFdp | www.sfdp.co.uk
 
Old 01-15-2006, 07:00 PM   #2
CGTalk Moderation
Expert
CGTalk Forum Leader
 
Join Date: Sep 2003
Posts: 1,066,478
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 06:42 PM.


Powered by vBulletin
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.