TroubleShooting Old Scripts

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
Old 11 November 2008   #1
TroubleShooting Old Scripts

So I am doing the tennis shoe tutorial from Luxology, but I am running Modo 302
In the tutorial I MUST use a script called "edge to curve," but the problem is that "edge to curve" works with Modo 2 only.
How can I get around this and is there a way to make this effect:
http://www.exch.demon.co.uk/jj_edgetocurve.htm
without the plugin

Thank you very much,
-Martin Loewenthal
 
Old 11 November 2008   #2
It should still work in 302. It works for me. Sometimes you just have to try a script in the new version. Sometimes they work and sometimes they don't.
 
Old 11 November 2008   #3
Wow I feel dumb now
thanks a lot, I just figured it said 202 only so what was the point in trying
thank you
 
Old 11 November 2008   #4
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 11:08 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.