Why cant I Characterize MB characters

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
  06 June 2003
Why cant I Characterize MB characters

I final got my SN:/ from Kaydara 2 days ago dying to get started with MB. Now 2 days later I have still not been able to characterize my model.

Massaged: “Some base links are missing”.

Then I tried to open GREMLIN or ARAGOR (fully functional) - removing Character and un checking Characterizes just to Characterize back again. But no, same message: “Some base links are missing”.

Thank God I can stop renaming over and over again in Modeler, because I thought that was the problem.

Why is that - please help me, pleeeees

I use Lightwave 7.5 and everything seems to work fine when exporting.
 
  06 June 2003
Hi ryste,

When you removed the character node from the Aragor character, did you then drop a new Character node onto his hips, and choose 'Characterize' ?
__________________
..
.....
Curtis Garton
Product Manager
Autodesk Media & Entertainment
.....
..
 
  01 January 2006
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright ©2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 10:00 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.