CGTalk > Software > Autodesk Maya > Maya Programming
Login register
Thread Closed share thread « Previous Thread | Next Thread »  
 
Thread Tools Search this Thread Display Modes
Old 03-31-2003, 09:07 PM   #1
Dazza
New Member
courier(not drugs)van
 
Join Date: Nov 2002
Posts: 16
UV SETS Bump Problems-a mel solution?

Hi, posted this q in the maya forum and was told i might have some luck in here.

I ve found out after uv mapping useing sets that if i try to map a bump to each set it does not work,and will only bmap the top set, so i wanted to then put all my individual sets back into a master set,and i was told their was a mel that did this( i guess a copy set ,then paste a set into. mel script),anybody got any ideas on what mel does this,if any?
I guess if i dont have any luck ill have to start from scratch,but then such is life !Best to ask 1st,you never know.
Thanx
dazza
 
Old 01-14-2006, 07:00 PM   #2
CGTalk Moderation
Expert
CGTalk Forum Leader
 
Join Date: Sep 2003
Posts: 1,066,478
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 07:58 PM.


Powered by vBulletin
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.