Help: GI Joe

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
Old 03 March 2003   #1
Help: GI Joe

I changed the directory to fit mine and when I type in:
GI_Joe -- i get this:
Error: File not found.: F:Program FilesAliasWavefrontMaya4.5scriptsGIJoe.lights

Please help. The "/"'s are in there, but they don't show up. :(
__________________
www.deviantdreams.com
Mayaian Slave
 
Old 03 March 2003   #2
Try using two backslashes instead of one:
"F:\\Program Files\\AliasWavefront\\Maya4.5\\scripts\\GIJoe.lig hts"
__________________

 
Old 03 March 2003   #3
try putting it here :


C:\Documents and Settings\user\My Documents\maya\4.5\scripts

this is where i put all my scripts and they work fine...

**user is the folder of the current user of the machine




Norb
 
Old 01 January 2006   #4
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 07:25 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.