CGTalk > Software > Autodesk Miscellaneous > Autodesk Softimage
Login register
Thread Closed share thread « Previous Thread | Next Thread »  
 
Thread Tools Search this Thread Display Modes
Old 04-03-2002, 11:18 PM   #1
cmortier
Fungus master
 
cmortier's Avatar
portfolio
Christophe Mortier
Belgium
 
Join Date: Mar 2002
Posts: 47
problem with 2d fur shader

Hi,

I've tried to use the 2d fur shader but I get always this error
'INFO : "PHEN 0.1 warn : Could not invert matrix "
and on the top of objects, everything is ok but on the bottom the fur go crazy and take a very long time to render.

Anyone got an idea how to resolve that.
I don't have Xsi advanced, so no hair stuff.
Attached Images
File Type: jpg furprob.jpg (25.2 KB, 62 views)
 
Old 01-13-2006, 04:00 AM   #2
CGTalk Moderation
Lord of the posts
CGTalk Forum Leader
 
Join Date: Sep 2003
Posts: 1,066,480
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 10:39 PM.


Powered by vBulletin
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.