"Maya Software" Batch Render Problem

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
  05 May 2007
"Maya Software" Batch Render Problem

Hello everyone,

I'm a silent french user of this forum, I'm learning CGArts in a French School and I'm glad to see your wonderfull works on this forum.

I've a problem with the Command Line Render. I'd like to render a scene with Maya Software that I finished in 300 dpi. My memory being low (2 GB), maya doesn't want to render my scene with such a definition. So I would like to render my scene with a Command Line. And my problem is that I can't see the progress of the rendering. If I try to open the image rendering, the browser crashes and says me Error.

I saw that there is the -v tag, but it works only in Mental Ray, apparently.

Have you got a solution to my problem ?

Thank you a lot, and sorry for my poor english.

Moku
 
  05 May 2007
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 02:58 AM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.