mirroring problem

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
  01 January 2002
mirroring problem

fpr some reason lately only on certain models if i use band saw or smooth shift and try to miiror the object mirrrors fine bt the row of poly.s doesnt and in the process gets merged with several 2 point poly

I thought it may be a symetry thing but it is not or that maybe it happened when the row of polys were too narow ,

was wondering if anyone else had this problem and how they fixed it
 
  01 January 2002
also i can supply an object that does this if anyone else would like to try and see if it has something to do with the object?
 
  01 January 2002
Ok, sent it to jackhimself@hotmail.com, I'll take a look.
__________________
Observation is the key
 
  01 January 2002
found out what it was mege when not try ing to join two haves i just unchecked it and slved the problem
 
  01 January 2006
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 06:41 AM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.