Hair and Fur

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
Old 11 November 2006   #1
Hair and Fur

Hi

I have a problem with plugi named Hair and Fur which is included with max. I use max 9 at the moment and problem is, when i apply WSM Hair and Fur on to an object witch prety much default settings it renders hairs only at lower part of the view about 65% from the bottom. and rest is like sliced of without hair. This happens when i use more than 50000 hairs. what can cause this problem?

thank you for replys
Dave




Last edited by tx00824 : 12 December 2006 at 01:19 AM.
 
Old 11 November 2006   #2
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 10:54 AM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.