Afterburn\ flickerin clouds...

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
Old 11 November 2006   #1
Afterburn\ flickerin clouds...

hi there;
i m having a problem with afrerburn, i should make a still cloud and move inside it with my camera. but its allways flickering thought i close all animation parameters of it
what can be the reason?
__________________
Eren Saritas
Animation TD
 
Old 11 November 2006   #2
Use a smaller step size.
Btw, after you've created your scene, save it including your render settings and close it. Then open it again before you render your animation and don't open any windows, just press "render".
Sometimes if you don't reopen your scene your particles may jump around.
 
Old 11 November 2006   #3
oh thank u so much HannesJ
step size solved my problem perfectly . i couldnt understand how does it work but its ok thank u
__________________
Eren Saritas
Animation TD
 
Old 11 November 2006   #4
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 03:39 AM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.