AE Render-Engine

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
Old 01 January 2006   #1
AE Render-Engine

hi,
after trying to get gridiron x-factor running properly (not successive) im trying to use the ae render-engine instead. but after running some tests i have a few questions about that:

i tried different compositions to render. but each time when i do file collecting this happens:

screenshot

in the "collect files" dialog-box appears:

"1 single-machine render item.
0 multiple-machine render items."

when i start the render only one computer (a different one each time) renders all the fiiles. i tried different sorts of image sequences. but nothing helped.

what im doing wrong. what kind of comps support "multiple machine renders"?

any help is much appreciated.

thanks,
payton
 
Old 01 January 2006   #2
damn. solved it.
sorry for that overhasty topic.

by the way: i needed to activate the option "skip existing files" in the render settings.

payton
 
Old 01 January 2006   #3
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 07:05 AM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.