99% CPU Load

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
Old 11 November 2002   #1
99% CPU Load

i think that is not really normal that AE use 99 % of my cpu only when i just move the mouse around...

I use AE 5.5 under Windows 2000, i have tested on 2 computers and problem are the same.

Anyone know ?

thanks
 
Old 11 November 2002   #2
what kind of computer
how much ram

bla bla bla

99% at least its not 100%

cheer up buddie
oh ya and you can't have multple render ques as far as i kjnow


-meat
__________________
donkey???
 
Old 01 January 2006   #3
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 11:03 AM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.