Newbie question:

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
Old 04 April 2005   #1
Newbie question:

Well this is my first post in this particular forum (I usually hang out in 2D land, in the Photoshop forum).

A question: I have just bought Vue Infinite and it all seems simple enough... but I had some trouble with an ecosystem render. The steps I took:


I made a terrain.

Clipped it (so that only a few odd 'islands' of land were visible).

Populated it with a dense mat of grass and small plants (using a default ecosystem material).

The result looked fine 'above the waterline' (ie above the point of clipping) but apear to generate dense roots and stuff below it.

Where did I go wrong? Any help much apreciated.
__________________
http://www.jackyoungblood.co.uk
 
Old 04 April 2005   #2
Ha! Solved it myself. It was 'dry weeds' that was causing the problem. It appears to have roots!

got rid of Dry weeds and problem disappeared.
__________________
http://www.jackyoungblood.co.uk
 
Old 04 April 2005   #3
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 02:58 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.