Parent in place gone?

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Display Modes
  10 October 2004
Parent in place gone?

I cant seem to find parent in place in LW 8.0.1. Ive looked all over it help file, all through the menu layout. Where is it hidden? Any ideas?
__________________
www.pushpixels.com
-----------------------------------------
Click here for Tiscali broadband in the uk
-----------------------------------------
Tiscali Network Partner
 
  10 October 2004
Originally Posted by digital_red: I cant seem to find parent in place in LW 8.0.1. Ive looked all over it help file, all through the menu layout. Where is it hidden? Any ideas?


hit the "o" shortcut key...you will find it there.
__________________
-=Werner=-

 
  10 October 2004
ahhhh. cheers. I was going mad looking for that. It used to be in the menu's somewhere. Thanks again.
__________________
www.pushpixels.com
-----------------------------------------
Click here for Tiscali broadband in the uk
-----------------------------------------
Tiscali Network Partner
 
  01 January 2006
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 04:49 AM.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.