LightNet Network rendering

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
Old 02 February 2002   #1
LightNet Network rendering

I have problem with LightNet. In the network the computers recognize each other, but not within LightNet. So if you search with LighNet for ohter CPUS it won't find anyone. What can I do?
Another problem is: so far I know you have to create a *.cfg file which is accessible for all the computers in the network. How can I do that? Sorry, but I don't have network rendering expereince. I use Win2000 and XP and LightWave 7b.
Thanks for any help.
__________________
Mastering Lighting
Raffael3D.com
 
Old 01 January 2006   #2
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 08:14 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.