CGTalk > Software > The Foundry Modo
Login register
Thread Closed share thread « Previous Thread | Next Thread »  
Thread Tools Search this Thread Display Modes
Old 09-18-2004, 10:10 PM   #1
Join Date: Sep 2002
Posts: 41
Modo Crash: after adding vertex map

Is this happening to anyone else? Program seems to work fine until a vertex map (morph, weight, etc.) is added. Once the map is added the program closes without warning in around 30 seconds.
Old 09-18-2004, 10:56 PM   #2
çok oturgaçli götürgeç
kursad_pileksuz's Avatar
Join Date: Sep 2004
Posts: 612

you can try installing newer or older versions of graphic card drivers. i know that some of beta users solved some crashing problems through trying different cards driver.
Old 01-19-2006, 08:00 AM   #3
CGTalk Moderation
Lord of the posts
CGTalk Forum Leader
Join Date: Sep 2003
Posts: 1,066,478
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
Thread Closed share thread

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Society of Digital Artists

Powered by vBulletin
Copyright ©2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump

All times are GMT. The time now is 02:06 PM.

Powered by vBulletin
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.