render targa sequence

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
  01 January 2004
render targa sequence

Hello! I have rendered a text animation in a TGA sequence, because I wanted to import in in After Effects without a background. My problem is, when I import the sequence into After Effects and I play it or render it, it doesn't appear to be a fluid animation, it seems as if some TGA files are missing, it "jumps" every one or two seconds... can you help me? if not... is there at least another way to render without background? thank you, Antonio
__________________
Antonio Meazzini
www.antoniofx.com
 
  01 January 2004
Try checking the files in f-check to see if there are some unrendered files, or some problems with individual files. Slow fcheck down really slow 10% to catch which file could be a problem. Or render the sequence again!!
 
  01 January 2006
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 05:39 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.