Strange modelling problem

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
  11 November 2012
Strange modelling problem

Hey

I've not posted before on here and I hate sounding inexperienced and helpless but Ive hit a bit of a problem. A colleague of my who I consider experienced doesn't understand what has happened or how to fix it and he knows his stuff. I have a mesh which has duplicated itself but. The inside set of faces have reversed normals. This isn't a case of an extrusion and lamina faces or zero edge lengths. There are four verts to each poly yet they share two faces which are naturally identical, but with opposing nornals. Zero map area in cleanup crashes Maya. Might sound naive but is there a way to merge these faces? I was using poly sculpt when I first noticed the problem.

David
 
  11 November 2012
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 08:45 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.