Batching Black

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
Old 01 January 2012   #1
Batching Black

Hello.. I have a problem with batching. When i try to batch i set everything ok.. i watched few tutorials and i didnt do wrong.. so. When i Click batch my images are Black.. i set resolution on 480p and my images are 6KB. and just simply Black.. can someone help me? and i save project before batching.. :/
 
Old 01 January 2012   #2
Black Batch Render

I solved the problem. If Someone have same problem check your render Layers. You Have a little button like this And Check Other layer to be on Red X that means when i start batch the Maya will not render layer 1 and Layer 2. Good Luck
 
Old 01 January 2012   #3
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 11:14 AM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.