CGTalk > Software Specific Forums > Pixologic ZBrush
Login register
Thread Closed share thread « Previous Thread | Next Thread »  
 
Thread Tools Search this Thread Display Modes
Old 10-06-2011, 07:58 PM   #1
ModifyMe
New Member
portfolio
J Mr.
Huntsville, US
 
Join Date: Aug 2011
Posts: 19
Talking Nudge not working in Spotlight (Screenshot attached)

Hey all,

I've been using Spotlight and now for some reason, "Nudge" will not work. Attached is a screenshot.

I would appreciate any help.
Attached Images
File Type: jpg nudge-issue-in-spotlight.jpg (40.4 KB, 6 views)
 
Old 10-06-2011, 08:09 PM   #2
ModifyMe
New Member
portfolio
J Mr.
Huntsville, US
 
Join Date: Aug 2011
Posts: 19
Nevermind, I left masking on.
 
Old 10-06-2011, 08:09 PM   #3
CGTalk Moderation
Lord of the posts
CGTalk Forum Leader
 
Join Date: Sep 2003
Posts: 1,066,481
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 04:57 PM.


Powered by vBulletin
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.