CGTalk > Software > Autodesk 3ds max > Particle Flow
Login register
Thread Closed share thread « Previous Thread | Next Thread »  
Thread Tools Search this Thread Display Modes
Old 09-30-2006, 12:15 AM   #1
New Member
Johan von Tangen Sivertsen
Århus Universitet
Århus, Denmark
Join Date: Mar 2006
Posts: 14
Send a message via MSN to johanvts
Particle Problems - Help me please


I am trying to make some 3ds max fireworks, but I have run into 2 different problems:

1. My viewport and render does not match:

2. My motherparticles die after the spawn the "ball"

Hopefully you can help me correct this, here is my setup:

The file can also be downloaded from here :

Thank you in advance
Old 09-30-2006, 12:15 AM   #2
CGTalk Moderation
Lord of the posts
CGTalk Forum Leader
Join Date: Sep 2003
Posts: 1,066,479
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
Thread Closed share thread

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Society of Digital Artists

Powered by vBulletin
Copyright ©2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump

All times are GMT. The time now is 11:51 PM.

Powered by vBulletin
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.