XAML Parse Error in MAX2013

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
  03 March 2013
Cool XAML Parse Error in MAX2013

Hi,
Can someone please help me get back my Graphite Modeling Tools. I had deselected the toolbar from the drop down list, but now, whenever I start Max, I get an "XAML PARSE ERROR". And after a couple of more errors, when eventually max starts, I do not have the Graphite modeling toolbar.

I tried :
* Rebooting the system
* Deleting the maxmanaged.xaml file
* Deleting the whole ENU folder from //users/appdata/. . . .
* Uninstalling & Reinstalling Max 2013
Nothing Works

I am using a 64bit version of Max2013 on Windows 7 Ultimate 64bit

Please help, Anyone . . . . . . Everyone

Thanks in Advance
 
  03 March 2013
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 09:23 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.