poly are cut for no reason...

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
Old 10 October 2012   #1
poly are cut for no reason...

I am still very new to Mudbox. I been trying to sculpt a jean. However, every time I try. The vertex gets cut apart on the sculpted area.

I try a number of things. I try importing another clothing items I am sculpting without any problem. I thought it might be just the geo of the jean. So I export it out as a obj than bring it over to mudbox. The same thing happen.

I even try to delete my mudbox and maya preset. The jeans vertex still split apart every time I sculpt on top.

However, when I use the smooth tool, it close them up and split other areas.

Any help will be great. Thank you
__________________
I need help...
 
Old 10 October 2012   #2
i assume thats only a viewport error... the vertex is still welded...
if you rotate the viewport does it jump back..?
__________________
...
 
Old 10 October 2012   #3
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright ©2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 06:55 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.