CGTalk > Software > Compositing Software > The Foundry Nuke
Login register
Thread Closed share thread « Previous Thread | Next Thread »  
 
Thread Tools Search this Thread Display Modes
Old 09-11-2012, 11:49 AM   #1
mandarinuk
New Member
portfolio
David Robinson
David Robinson
Haslemere, United Kingdom
 
Join Date: Mar 2012
Posts: 3
Scanline Render Node Problem

Hi All

I am having a problem with the scanline render node. When I set it to UV in
the Projection Mode the output is flipping between perspective and UV as the
head runs through the range. This is not good as I need to paint on it and then
reproject onto another surface.

I have tried this on both Linux and OSX and get the same problem in each.

Thanks in advance.

David
 
Old 09-11-2012, 11:50 AM   #2
CGTalk Moderation
Lord of the posts
CGTalk Forum Leader
 
Join Date: Sep 2003
Posts: 1,066,480
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 11:59 AM.


Powered by vBulletin
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.