CGTalk > Software > Autodesk Maya
Login register
Thread Closed share thread « Previous Thread | Next Thread »  
 
Thread Tools Search this Thread Display Modes
Old 07-18-2013, 03:10 PM   #1
refelix
New Member
portfolio
United Kingdom
 
Join Date: Jul 2013
Posts: 1
Angry Trax editor getting error when trying to export clip!



Hi there everyone,

Im having trouble when trying to export clips from the trax editor. Upon trying I get the following error:

F:/Program Files/Autodesk/Maya2014/scripts/others/doExportClipArgList.mel line 132: Could not save file

I have tried searching for help everywhere but can't see anything. The scene has one character set and two sub sets for upper and lower body. They are on separate lines when I get them into the trax editor, I've tried exporting just one of them encase it was an issue doing both together but still the same error!

Please help I can't seem to straighten this out!

Thank you
 
Old 07-18-2013, 03:10 PM   #2
CGTalk Moderation
Lord of the posts
CGTalk Forum Leader
 
Join Date: Sep 2003
Posts: 1,066,480
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 01:57 PM.


Powered by vBulletin
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.