Vue 10.5 xstream Material and Ecosystem problem

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
  07 July 2012
Vue 10.5 xstream Material and Ecosystem problem

Hello,
Im having this strange problem, when I make a material and for example want to make it a mixed material, I go and change the "distribution of materials" but when I press OK nothing changes, something flashes real quick in the preview window but nada.
The other problem Im having is when I try to make a material to a Ecosystem, and choose for example a plant for population and press the "populate" button, nothing happens there either, no trees!
Any thoughts or experiences of similar things?

Zid
 
  07 July 2012
What kind of object are you editing the eco-system material on?
 
  07 July 2012
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 08:48 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.