3DS Max 2013 , Inedit backburner Xref problem

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
Old 03 March 2013   #1
3DS Max 2013 , Inedit backburner Xref problem

Hello
Backburner doesn't make the render with xref scenes. The message is "can't find xref scene". After searching many days i found this...

Example. We have the rootscene.max , inside the rootscene.max are 2 other xref scenes; ex (scene1.max and scene2.max), So in total we have 3 max files.

Now we will make en Network rendering.

1. At the olders versions of 3DS MAX 2009, 2010, 2011 and 2012 , when we send the job, backburner create an zip archive at the Job directory. Inside the zip are 3 max files (with map ofcourse).

2. At the 3DS Max 2013 , backburner create an zip archive with ONLY the root rootscene.max without 2 other xref scenes.

What happend ?
Anny body has the solution ?

Regards
Famy
 
Old 03 March 2013   #2
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 02:24 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.