gradient ramp problem

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
Old 10 October 2012   #1
gradient ramp problem

hello,

i`ve a problem in max 2012, my gradient ramp seams to not works properly,
for now i got a gradient witch do`nt looks lienar compared to what i`ve got usually,
is there anybody who had the same problem and got a solution?
i attach a picture for illustrate better the problem
the color of the 3 flag are the same in both example


thank you very much
Attached Images
File Type: jpg gradient ramp problem.jpg (75.1 KB, 4 views)
__________________
B-Movie challenge WIP
 
Old 10 October 2012   #2
i just find out that this came from the gamma correction, just needed to desactivate it in the preference and got back my normal gradient
__________________
B-Movie challenge WIP
 
Old 10 October 2012   #3
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 06:39 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.