Any Enhance4D users? Stick textures ignored

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
  05 May 2013
Any Enhance4D users? Stick textures ignored

Will touch base with Chris at Biomekk, but just wondering if there are any Enhance4D users out there who have had issues with getting stick texture tag to work with deformers. Enhance doesnt seem to recognize the tag. Thanks
 
  05 May 2013
Just an FYI despite the lack of interest... Chris confirmed the bug (or general missing support for the stick tex tag) and is working on an update.
 
  05 May 2013
It's not that I'm not interested, I just didn't meet the problem myself
Anyway good to hear Chris will repair the bug.
I had a good experience with him before. I met a bug that some of the noises created different patterns on different computers with netrender.
I was very happy he solved the bug, because I really love the plugin.
 
  05 May 2013
Hi Arjo--I encountered that same NET bug a year or two ago and reported it as well. Chris is always very responsive. Wish he'd make some more plugins!
 
  05 May 2013
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 07:04 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.