MoSpline migration R13/R14

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
  04 April 2013
MoSpline migration R13/R14

Hey, i'm new here and need a help!

I made a animation with R13 and mospline and now i have R14 and have problems with mospline!

The problem is that the mospline don't appear in R14,

anyone have sollution for this?

It's a little urgent!!
 
  04 April 2013
sounds like you may have a different version of R14 that doesn't contain mograph perhaps? do you have a mograph menu in your interface?
__________________
Quote: "Until you do what you believe in, how do you know whether you believe in it or not?" -Leo Tolstoy
Kai Pedersen
 
  04 April 2013
Cinema 4D R14 Studio!

More help????
 
  04 April 2013
What Kai said is the by far best bet. For anything else a much more detailed description or scene is neccesary.
__________________
- www.bonkers.de -
The views expressed on this post are my personal opinions and do not represent the views of my employer.
 
  04 April 2013
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
__________________
CGTalk Policy/Legalities
Note that as CGTalk Members, you agree to the terms and conditions of using this website.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright ©2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 11:29 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.