3Ds maxcut tool problem

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
Old 11 November 2012   #1
3Ds maxcut tool problem

Hey guys, first of all im new here so hello to everyone!

So i was trying to model a character and ran into this problem. When i try to use my cut tool i can only select the edges/vertices from the inside of the head, not from the outside. Im not syre how to explain it better than these words. I hope someone recognizes the problem.

Greetz
 
Old 12 December 2012   #2
Have you tried flipping the normals?
__________________
I like to learn.
 
Old 12 December 2012   #3
Originally Posted by Dillster: Have you tried flipping the normals?

This was indeed the problem. Found out like 30 mins after I wrote here on the forums, forgot to write it here. This thread can be closed. Thanks tho
 
Old 12 December 2012   #4
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 06:55 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.