Find Target stops working after a certain time?

Become a member of the CGSociety

Connect, Share, and Learn with our Large Growing CG Art Community. It's Free!

THREAD CLOSED
 
Thread Tools Search this Thread Display Modes
Old 05 May 2006   #1
Find Target stops working after a certain time?

When i put a find target test into my particle flow, it'll follow it like i want, then after 200 frames or so it'll just stop following it and fly off into infinity. What i'm trying to do is just have a particle follow a dummy mesh object while it's emitting particles, all i've tried to do now is get it to keep following the mesh. Any clue?
 
Old 05 May 2006   #2
Cool

Put the scene up with the Max version (6, 7, 8..) and someone will look at it.

-S
__________________
Shea Design 3D
YouTube
Facebook
 
Old 05 May 2006   #3
Thread automatically closed

This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.
 
Thread Closed share thread



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
CGSociety
Society of Digital Artists
www.cgsociety.org

Powered by vBulletin
Copyright 2000 - 2006,
Jelsoft Enterprises Ltd.
Minimize Ads
Forum Jump
Miscellaneous

All times are GMT. The time now is 02:55 PM.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.