View Full Version : mirrorVerts script don't work?


eporemae
04 April 2011, 03:13 PM
Hello,MirrorVerts script don't work.

http://i1237.photobucket.com/albums/ff464/eporemae/rig.jpg

eporemae
05 May 2011, 04:17 PM
please help.

martinez
05 May 2011, 06:20 PM
You need to provide more information.

Where did you get the script? What isn't working? I doesn't look like the script is crashing. I don't notice anything asymmetrical about your models.

When asking for help, please give as much info as possible.

eporemae
05 May 2011, 04:03 PM
ok,thank you for your replied.

The model and script are from " Intermediate Rigging 4: Facial Rigging Techniques "

https://www.cg-academy.net/es_catalog/product_info.php?cPath=25_38&products_id=43

Link (https://www.cg-academy.net/es_catalog/product_info.php?cPath=25_38&products_id=43)

I've used the script on max script listener by press " Shift" + " Enter " but the face didn't mirror itself like the tutorial.

martinez
05 May 2011, 06:19 PM
I see. The instructor, Paul Neale, visits these forums on occasion. Maybe he will see this thread to help you out.

eporemae
05 May 2011, 03:57 PM
Thank you.

PEN
05 May 2011, 03:02 PM
I suggest you provide a full and complete step by step of what you have tried to do. Also provide me with the name under which you purchased the DVD series please.

CGTalk Moderation
05 May 2011, 03:02 PM
This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.


1