View Full Version : Maxscript Editor and Monospaced font

05 May 2008, 07:03 AM
How can I get monospaced font as default in the maxscript editor? I'm tired of pressing ctrl+f11 each time I open new file. I couldn't find anything in the settings.

05 May 2008, 12:54 PM
You'll need to edit the .properties files, setting the fonts to monospaced.

CGTalk Moderation
05 May 2008, 12:54 PM
This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.