PDA

View Full Version : need help about c++


JasonJune2009
02-17-2011, 01:51 AM
I install vc++ 2005 ,and no error when installing. but when i create project,it comes an error "project creation failed".... and the same thing on 2008 and 2010.

i tried vc6.0,and it's fine. but i dont know how to install the Maya Plug-in Wizard in to vc6.0.
the folds are no same as they in 2005+

and i dont know how to compile .mll file by myself...

hope someone can help me. thankyou!

whisperwing
02-18-2011, 04:19 AM
take a look at this first

http://forums.cgsociety.org/showthread.php?t=838021&referrerid=355478

I install vc++ 2005 ,and no error when installing. but when i create project,it comes an error "project creation failed".... and the same thing on 2008 and 2010.

i tried vc6.0,and it's fine. but i dont know how to install the Maya Plug-in Wizard in to vc6.0.
the folds are no same as they in 2005+

and i dont know how to compile .mll file by myself...

hope someone can help me. thankyou!

CGTalk Moderation
02-18-2011, 04:19 AM
This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.