PDA

View Full Version : backfacerd polygons...


shadowedge
11-22-2008, 02:57 PM
Hi everyone....

I have a couple of objects whose back facing polygons dont show in openGL mode. i cant find in the manual (nor the preferences) how to turn them on.

I feel this is just a preference switch maybe or a property that im overlooking.

hope someone can help.

thanks.

J

neso
11-22-2008, 06:10 PM
Display Options- Performance tab- Culling-Backface culling

shadowedge
11-23-2008, 04:24 AM
thanks bro,

I tried searching with the words back, backfacing, culling, polygyon faces... and this never came up.

thanks, thanks a lot!

CGTalk Moderation
11-23-2008, 04:24 AM
This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.