PDA

View Full Version : maya 8.5 synchro plugin .mll too old???


alecorre
06-11-2007, 02:25 PM
I downloaded and installed the PLE version of Vue6 Xstream. When I went to load the plugin, it said that it was compiled against a version of Maya that was too old? How is this possible? Upon installation of Vue I chose the 8.5 version of the plugin so this makes no sense. Anyone else have this problem and a solution?

Thanks

Allen

CGTalk Moderation
06-11-2007, 02:25 PM
This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.