PDA

View Full Version : Whats up with ghosting


Ziah
08-06-2004, 01:26 AM
hmm did a search couldn't find anything ..i can't get my ghosting to show...i turned on animation ghosting in the view port


chose the display options set the before and after to 1

i hadd a similar problem with something else and it was and option i had to turn on in preferences but i can't find any ghosting opps preferences

SheepFactory
08-06-2004, 01:44 AM
also turn on object ghosting under objects visibility. than it'll show up.

Ablefish
08-06-2004, 02:31 AM
Or create a layer and turn on ghosting for the layer.

HellBorn
09-30-2004, 11:00 PM
Arghh...

Had the same problem myself, after trying to get it to work for about one hour I did read this post and tried for an hour more with no result untill I found 'IT'.

Ghosting won't work when the view uses Realtime Shade (at least not on my graphic card).

CGTalk Moderation
01-18-2006, 10:00 PM
This thread has been automatically closed as it remained inactive for 12 months. If you wish to continue the discussion, please create a new thread in the appropriate forum.